<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Boca y Barcelona se miden en Arabia Saudita por la Copa Maradona &#8211; Fm Centro 99.7</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; RSS de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=5.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/js/main-front.js?ver=5.0.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/fmcentrosantarosa.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"d34364f63c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.2.4'></script>
<link rel='https://api.w.org/' href='https://fmcentrosantarosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Gobierno acordó con frigoríficos bajar los precios de cinco cortes de carne para las Fiestas' href='https://fmcentrosantarosa.com/el-gobierno-acordo-con-frigorificos-bajar-los-precios-de-cinco-cortes-de-carne-para-las-fiestas/' />
<link rel='next' title='Oficial: Agüero convocó a una conferencia de prensa en Barcelona para hablar de su futuro' href='https://fmcentrosantarosa.com/oficial-aguero-convoco-a-una-conferencia-de-prensa-en-barcelona-para-hablar-de-su-futuro/' />
<meta name="generator" content="WordPress 5.0.14" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=14579' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fboca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fboca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-round button{
	  margin: ;
	}
	
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 3.2.4 -->
<meta property="og:title" content="Boca y Barcelona se miden en Arabia Saudita por la Copa Maradona - Fm Centro 99.7" />
<meta property="og:description" content="El «Xeneize» y el club catalán se enfrentarán en la ciudad de Riyadh en un homenaje a Maradona, quien se desempeñó en ambos clubes. El encuentro será este martes a las 14 con televisación de TNT Sports.
Boca, flamante campeón de la Copa Argentina, despedirá el año este martes en un amistoso ante Barcelona de España, que se jugará en Arabia" />
<meta property="og:url" content="https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/" />
<meta property="og:site_name" content="Fm Centro 99.7" />
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104516.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El «Xeneize» y el club catalán se enfrentarán en la ciudad de Riyadh en un homenaje a Maradona, quien se desempeñó en ambos clubes. El encuentro será este martes a las 14 con televisación de TNT Sports.
Boca, flamante campeón de la Copa Argentina, despedirá el año este martes en un amistoso ante Barcelona de España, que se jugará en Arabia" />
<meta name="twitter:title" content="Boca y Barcelona se miden en Arabia Saudita por la Copa Maradona - Fm Centro 99.7" />
<meta property="twitter:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104516.jpg" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#ff6000;}
	#nav-main .nav-main {border-left: 1px solid #d73800; border-right: 1px solid #ff7e1e;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #ff7e1e; border-right: 1px solid #d73800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:#F5F5F5;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:#FFFFFF;}
	.blog-view.sticky {background-color:#FFDC8A;}
	.frontier-widget {background-color:#FFFFFF;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #ff6000;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#ff6000;}
	.genericon {color:#ff6000;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/envivo/img/logo.png">
<meta name="theme-color" content="#000000" />
<!-- Custom Head Codes End -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/"/>
<meta name="description" content="El «Xeneize» y el club catalán se enfrentarán en la ciudad de Riyadh en un homenaje a Maradona, quien se desempeñó en ambos clubes. El encuentro será este martes a las 14 con televisación de TNT Sports. Boca, flamante campeón de la Copa Argentina, despedirá el año este martes en un amistoso ante Bar"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Centro 99.7"/>
<meta property="og:title" content="Boca y Barcelona se miden en Arabia Saudita por la Copa Maradona"/>
<meta property="og:url" content="https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104516.jpg"/>
<meta property="og:description" content="El «Xeneize» y el club catalán se enfrentarán en la ciudad de Riyadh en un homenaje a Maradona, quien se desempeñó en ambos clubes. El encuentro será este martes a las 14 con televisación de TNT Sports. Boca, flamante campeón de la Copa Argentina, despedirá el año este martes en un amistoso ante Bar"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-14579 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
			
		<div id="top-bar" class="cf">
			
			<div id="top-bar-info">
														<h2 id="site-title"><a href="https://fmcentrosantarosa.com/">Fm Centro 99.7</a></h2>				
									<span id="site-description">Santa Rosa Corrientes</span>
							</div>

			
					</div>
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera.jpg" alt="Fm Centro 99.7" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Main Menu">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-11229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11229"><a href="https://fmcentrosantarosa.com/category/santa-rosa/">SANTA ROSA</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://fmcentrosantarosa.com/category/corrientes/">CORRIENTES</a></li>
<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11099"><a href="https://fmcentrosantarosa.com/category/chaco/">CHACO</a></li>
<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
			<div id="below-menu" class="cf">
			<aside id="widgets-wrap-below-menu" class="cf"><section id="custom_html-10" class="widget_text widget-below-menu frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<iframe src="https://esenvivo.com/play/fmcentro/" height="73px" width="100%" scrolling="no" style="border:none;"></iframe>
</div></div></section></aside>
		</div>
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-14579" class="single-view post-14579 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
	<div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://fmcentrosantarosa.com/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104516-640x300.jpg" width="640" height="300" /><meta itemprop="url" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104516-640x300.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="300"></div>	<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/">Boca y Barcelona se miden en Arabia Saudita por la Copa Maradona</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/">14 de diciembre de 2021</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<div>
<p>El «Xeneize» y el club catalán se enfrentarán en la ciudad de Riyadh en un homenaje a Maradona, quien se desempeñó en ambos clubes. El encuentro será este martes a las 14 con televisación de TNT Sports.</p>
<p>Boca, flamante campeón de la Copa Argentina, despedirá el año este martes en un amistoso ante Barcelona de España, que se jugará en Arabia Saudita como homenaje a Diego Armando Maradona, a poco más de un año de su fallecimiento.</p>
<p>La Maradona Cup, como la denominaron sus organizadores, se disputará desde las 14 de la Argentina en el estadio Mrsool Park, con capacidad para 25.000 personas y situado en la capital Riyadh. El canal TNT Sports lo transmitirá en directo.</p>
<p><strong>Boca viajó a la capital saudí con su plantel completo después de cerrar de buena manera su competencia oficial 2021, en la que sumó dos títulos y llegó a la estrella número 71 a lo largo de su historia.</strong></p>
<p>Al margen de los cuestionamientos recibidos por su proyecto futbolístico, el «Xeneize» levantó la Copa Diego Maradona con Miguel Ángel Russo como DT, luego de vencer por penales a Banfield en San Juan, y la semana pasada abrochó la Copa Argentina, con triunfo por la misma vía ante Talleres de Córdoba en Santiago del Estero, lo que significó el primer título de la era de Sebastián Battaglia.</p>
<p>Esas dos conquistas y la reciente goleada sobre Central Córdoba (8-1) en la Bombonera, en la previa del Día del Hincha (12-12), fundaron un clima festivo en el plantel boquense, que <strong>viajó a Medio Oriente encabezado por el máximo responsable del Fútbol Profesional, Juan Román Riquelme</strong>.</p>
<p><strong>Durante la estadía en Riyadh se espera que el ídolo-dirigente y Battaglia tomen contacto para avanzar en la renovación del contrato</strong>. El exmediocampista central, al tomar el mando del plantel profesional en agosto tras la salida de Russo, firmó su vínculo hasta el próximo 31 de diciembre.</p>
<p>La dirigencia del club también aprovechará el viaje para firmar contratos millonarios de publicidad en empresas árabes, al margen del cachet de poco más de 2.000.000 de dólares que le corresponde por la disputa del amistoso.</p>
<p><a href="https://esenvivo.ar/web/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104550.jpg" data-slb-active="1" data-slb-asset="1698458222" data-slb-group="14579"><img class="aligncenter size-full wp-image-5117" src="https://esenvivo.ar/web/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104550.jpg" alt="" width="712" height="827" srcset="https://esenvivo.ar/web/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104550.jpg 712w, https://esenvivo.ar/web/wp-content/uploads/2021/12/Captura-de-pantalla-2021-12-14-104550-258x300.jpg 258w" sizes="(max-width: 712px) 100vw, 712px"/></a></p>
<p>Para Boca, vencer a este Barcelona «terrenal» y devaluado desde la salida de Lionel Messi, sería el cierre perfecto de la temporada y una forma de agigantar el prestigio internacional que se consolidó en los gloriosos tiempos de Carlos Bianchi.</p>
<p>El equipo catalán», dirigido por Xavi, vive una realidad sombría: se distancia a 18 puntos del líder Real Madrid en LaLiga y ocupa el octavo lugar, fuera de la zona de acceso a las copas internacionales.</p>
<p>La semana pasada quedó eliminado de la fase de grupos de la Liga de Campeones de Europa y pasó a la Liga de Europa, en la que enfrentará a Napoli de Italia en octavos de final.</p>
<p><strong>Barcelona incluyó en su delegación al veterano lateral brasileño Dani Alves (38 años), que todavía no sumó minutos desde su reciente retorno a la institución, pero dejó en España a habituales titulares que se recuperan de lesiones: Pedri -Balón de Oro Sub 21-, Ansu Fati, Martin Braithwaite, Memphis Depay, Jordi Alba y Sergi Roberto, además del «Kun» Sergio Agüero, que se mantiene inactivo por un problema cardíaco</strong>.</p>
<p>Antes del inicio del partido en el Mrsool Park, donde estarán presentes Dalma y Gianinna, las hijas del astro, habrá una proyección de un cortometraje documental.</p>
<p>Maradona pasó de Boca a Barcelona a mediados de 1982, después del Mundial de España, cuando se oficializó su transferencia en 1.200 millones de pesetas (hoy equivalente a 7,2 millones de euros), una cifra récord para la época.</p>
<p>En el «Xeneize», Diego jugó en dos ciclos: el primero en la temporada 1981/82 cuando el equipo se alzó con el Campeonato Metropolitano de 1981, y el segundo en 1995-1998, que marcó su retiro como futbolista profesional.</p>
<p>Su vínculo con Barcelona fue de dos temporadas, la 1982/83 y la 1983/84, en las que disputó un total de 58 partidos y conquistó tres títulos: Copa del Rey, Copa de la Liga y la Supercopa de España.</p>
<p>Boca y Barcelona jugarán por primera vez en Medio Oriente pero lo hicieron otras diez veces, la última por el Trofeo Joan Gamper en Barcelona, en 2018, en un partido que terminó 3-0 en favor de los españoles con un tanto de Lionel Messi.</p>
<p>En el historial general, Boca se impuso cinco veces, Barcelona 4 y empataron el restante. La última victoria del club argentino (3-2) fue en un amistoso disputado el 11 de agosto de 1999 en Alicante.</p>
<h2 class="">Probables formaciones</h2>
<p><strong>Boca: </strong>Agustín Rossi; Luis Advíncula, Carlos Izquierdoz, Marcos Rojo y Frank Fabra; Agustín Almendra, Jorman Campuzano y Juan Ramírez; Cristian Medina o Edwin Cardona; Sebastián Villa y Luis Vázquez. <strong>DT: </strong>Sebastián Battaglia.</p>
<p><strong>Barcelona:</strong> Marc ter Stegen; Ronald Araújo, Gerard Piqué y Samuel Umtiti; Nico, Frenkie de Jong, Sergio Busquets y Gavi; Ousmane Dembelé o Philipp Coutinho, Luuk de Jong y Ferran Jutglá. <strong>DT: </strong>Xavi.</p>
<p><strong>Estadio</strong>: Mrsool Park (Riyadh).</p>
<p><strong>Hora de inicio</strong>: 14:00.</p>
<p><strong>TV:</strong> TNT Sports.</p>
<p> </p>
<p>Fuente: Télam</p>
</p></div>
<span class=" ssb_inline-share_heading left">compartir</span><div class="simplesocialbuttons simplesocial-simple-round simplesocialbuttons_inline simplesocialbuttons-align-left post-14579 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Boca+y+Barcelona+se+miden+en+Arabia+Saudita+por+la+Copa+Maradona&url=https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://fmcentrosantarosa.com/boca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Fboca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona%2F&link=https%3A%2F%2Ffmcentrosantarosa.com%2Fboca-y-barcelona-se-miden-en-arabia-saudita-por-la-copa-maradona%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>

	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Updated: 14 de diciembre de 2021 &mdash; 10:50 am		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/el-gobierno-acordo-con-frigorificos-bajar-los-precios-de-cinco-cortes-de-carne-para-las-fiestas/" title="El Gobierno acordó con frigoríficos bajar los precios de cinco cortes de carne para las Fiestas">&#8592; Publicación anterior</a></div><div class="link-next"><a href="https://fmcentrosantarosa.com/oficial-aguero-convoco-a-una-conferencia-de-prensa-en-barcelona-para-hablar-de-su-futuro/" title="Oficial: Agüero convocó a una conferencia de prensa en Barcelona para hablar de su futuro">Siguiente publicación &#8594;</a></div>	</div>

		
	
	
	
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmcentrosantarosa.com/envivo" target="_blank"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="custom_html-3" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_ae12a502671cba52f96c5e3423d1d4e6"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/ae12a502671cba52f96c5e3423d1d4e6"></script></div>
</div></div></section><section id="widget_sp_image-7" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Alquiler Santa Rosa Ctes</h2><img width="893" height="1280" alt="Alquiler Santa Rosa Ctes" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes.jpeg 893w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-209x300.jpeg 209w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-714x1024.jpeg 714w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-768x1101.jpeg 768w" sizes="(max-width: 893px) 100vw, 893px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes.jpeg" /></section><section id="widget_sp_image-8" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Planeta Kids</h2><a href="https://www.instagram.com/planetakids.santarosa/" target="_blank" class="widget_sp_image-image-link" title="Planeta Kids"><img width="719" height="1280" alt="Planeta Kids" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids.jpg 719w, https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids-169x300.jpg 169w, https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids-575x1024.jpg 575w" sizes="(max-width: 719px) 100vw, 719px" src="https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids.jpg" /></a></section><section id="widget_sp_image-5" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Gestoria Vehicular y Asesoria Integral</h2><img width="524" height="480" alt="Gestoria Vehicular y Asesoria Integral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg 524w, https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular-300x275.jpeg 300w" sizes="(max-width: 524px) 100vw, 524px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg" /></section><section id="custom_html-4" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Cotizacion</h2><div class="textwidget custom-html-widget"><div align="center">
	<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
</div></div></section><section id="widget_sp_image-4" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Polirubro</h2><img width="728" height="377" alt="Polirubro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg 728w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1-300x155.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg" /></section><section id="custom_html-5" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Horóscopo diario</h2><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=290&height=300&sr=&font=10"
         width="290" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
</div></div></section>		
	</aside>
	</div></div>

	<div id="footer" class="cf" itemscope itemtype="http://schema.org/WPFooter">
		<aside id="widgets-wrap-footer" class="widget-column-3 cf">
			<section id="custom_html-7" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Contacto</h2><div class="textwidget custom-html-widget"><div align="center">
		<font size="4">Mensajes</font><br>
<a href="https://m.me/869192876509336" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/lite.png" alt="" width="70" height="70" title="Messeger Lite"/></a>
<a href="https://wa.me/5493782549100" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/whatsapp.png" alt="" width="70" height="70" title="Whatsapp"/></a>
</div></div></section><section id="custom_html-6" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Escucha desde tu reproductor</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/stream" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></section>		</aside>
	</div>

<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.7 &copy; 2018</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/wp-embed.min.js?ver=5.0.14'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Cargando","close":"Cerrar","nav_next":"Siguiente","nav_prev":"Anterior","slideshow_start":"Comenzar","slideshow_stop":"Parar","group_status":"imagenes %current% de %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"1698458222":{"id":null,"type":"image","internal":false,"source":"https:\/\/esenvivo.ar\/web\/wp-content\/uploads\/2021\/12\/Captura-de-pantalla-2021-12-14-104550.jpg"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/fmcentrosantarosa.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/fmcentrosantarosa.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>