<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Este jueves se estrenará la nueva película del Gauchito Gil grabada en Corrientes &#8211; Fm Centro 99.7</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmcentrosantarosa.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10'></script>
<link rel='https://api.w.org/' href='https://fmcentrosantarosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Con apoyo de Cultura, se realizará el primer encuentro virtual chamamecero en Corrientes' href='https://fmcentrosantarosa.com/con-apoyo-de-cultura-se-realizara-el-primer-encuentro-virtual-chamamecero-en-corrientes/' />
<link rel='next' title='Covid-19| Atracó en Mar del Plata pesquero con marineros con síntomas, hay correntinos a bordo' href='https://fmcentrosantarosa.com/covid-19-atraco-en-mar-del-plata-pesquero-con-marineros-con-sintomas-hay-correntinos-a-bordo/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=7960' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmcentrosantarosa.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#ff6000;}
	#nav-main .nav-main {border-left: 1px solid #d73800; border-right: 1px solid #ff7e1e;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #ff7e1e; border-right: 1px solid #d73800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:#F5F5F5;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:#FFFFFF;}
	.blog-view.sticky {background-color:#FFDC8A;}
	.frontier-widget {background-color:#FFFFFF;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #ff6000;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#ff6000;}
	.genericon {color:#ff6000;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/envivo/img/logo.png">
<meta name="theme-color" content="#000000" />
<!-- Custom Head Codes End -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/"/>
<meta name="description" content="El largometraje dirigido por el correntino Fernando del Castillo se estrenará mañana en la plataforma de cine nacional. &nbsp; Desde este jueves 4 de junio estará disponible en  Cine.ar  la película “Gauchito Gil”, que narra el mito de Antonio Mamerto Gil Núñez, dirigida por el correntino Fernando d"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Centro 99.7"/>
<meta property="og:title" content="Este jueves se estrenará la nueva película del Gauchito Gil grabada en Corrientes"/>
<meta property="og:url" content="https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337.png"/>
<meta property="og:description" content="El largometraje dirigido por el correntino Fernando del Castillo se estrenará mañana en la plataforma de cine nacional. &nbsp; Desde este jueves 4 de junio estará disponible en  Cine.ar  la película “Gauchito Gil”, que narra el mito de Antonio Mamerto Gil Núñez, dirigida por el correntino Fernando d"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-7960 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
			
		<div id="top-bar" class="cf">
			
			<div id="top-bar-info">
														<h2 id="site-title"><a href="https://fmcentrosantarosa.com/">Fm Centro 99.7</a></h2>				
									<span id="site-description">Santa Rosa Corrientes</span>
							</div>

			
					</div>
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera.jpg" alt="Fm Centro 99.7" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Main Menu">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://fmcentrosantarosa.com/category/locales/">LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://fmcentrosantarosa.com/category/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmcentrosantarosa.com/category/del-mundo/">DEL MUNDO</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmcentrosantarosa.com/category/salud/">SALUD</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmcentrosantarosa.com/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-7960" class="single-view post-7960 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria category-corrientes" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
		<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/">Este jueves se estrenará la nueva película del Gauchito Gil grabada en Corrientes</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/">3 junio, 2020</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>, <a href="https://fmcentrosantarosa.com/category/corrientes/" rel="category tag">CORRIENTES</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<p>El largometraje dirigido por el correntino Fernando del Castillo se estrenará mañana en la plataforma de cine nacional.</p>
<p>&nbsp;</p>
<p>Desde este jueves 4 de junio estará disponible en  Cine.ar  la película “Gauchito Gil”, que narra el mito de Antonio Mamerto Gil Núñez, dirigida por el correntino Fernando del Castillo. Luego una serie de casting, el rodaje hizo base en diciembre de 2018 en la ciudad de Paso de los Libres,  con una producción que eligió las locaciones correntinas.<a href="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta.png" data-slb-active="1" data-slb-asset="2100628493" data-slb-internal="0" data-slb-group="7960"><img class="aligncenter size-large wp-image-7961" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta-1024x429.png" alt="" width="586" height="246" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta-1024x429.png 1024w, https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta-300x126.png 300w, https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta-768x322.png 768w, https://fmcentrosantarosa.com/wp-content/uploads/2020/06/Gauchito03-Alta.png 1500w" sizes="(max-width: 586px) 100vw, 586px" /></a> <a href="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337.png" data-slb-active="1" data-slb-asset="435883153" data-slb-internal="0" data-slb-group="7960"><img class="aligncenter size-large wp-image-7962" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337.png" alt="" width="586" height="392" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337.png 920w, https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337-300x201.png 300w, https://fmcentrosantarosa.com/wp-content/uploads/2020/06/1591159186337-768x513.png 768w" sizes="(max-width: 586px) 100vw, 586px" /></a></p>
<p>“Gaucho corajudo de la zona de Mercedes que meta payé, sapucay y rebeldía se levantó contra las injusticias sociales y la ley de aquel orden”, detalla la sinopsis.</p>
<p>&nbsp;</p>
<p>No es la primera vez que la narrativa audiovisual recurre a la historia del Guachito Gil, pero del Castillo considera que se diferencia por la investigación histórica que realizó para su proyecto.</p>
<p>&nbsp;</p>
<p>“Tratamos de reflejar lo que se cree que fue la vida de Antonio Gil en ese contexto político que le tocó vivir, la posguerra y las luchas partidarias en la provincia”, señaló el director.</p>
<p>&nbsp;</p>
<p>La película está protagonizada por Roberto Vallejos (Gaucho Gil), Claudio Da Passano (Coronel Suárez) y Paula Brasca (Estrella). Y además, la actriz correntina  Éstel Gómez, quien interpreta al gran amor del Gauchito, un personaje al que conoce desde la infancia; y los actores correntinos Francisco Alegre (Prado) y Carlos Delgado.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmcentrosantarosa.com/este-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >COMPARTIR</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Este%20jueves%20se%20estrenar%C3%A1%20la%20nueva%20pel%C3%ADcula%20del%20Gauchito%20Gil%20grabada%20en%20Corrientes&url=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Este%20jueves%20se%20estrenar%C3%A1%20la%20nueva%20pel%C3%ADcula%20del%20Gauchito%20Gil%20grabada%20en%20Corrientes https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Feste-jueves-se-estrenara-la-nueva-pelicula-del-gauchito-gil-grabada-en-corrientes%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Updated: 3 junio, 2020 &mdash; 6:50 pm		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/con-apoyo-de-cultura-se-realizara-el-primer-encuentro-virtual-chamamecero-en-corrientes/" title="Con apoyo de Cultura, se realizará el primer encuentro virtual chamamecero en Corrientes">&#8592; Publicación anterior</a></div><div class="link-next"><a href="https://fmcentrosantarosa.com/covid-19-atraco-en-mar-del-plata-pesquero-con-marineros-con-sintomas-hay-correntinos-a-bordo/" title="Covid-19| Atracó en Mar del Plata pesquero con marineros con síntomas, hay correntinos a bordo">Siguiente publicación &#8594;</a></div>	</div>

		
	
	
	
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="custom_html-9" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><style>

audio
{
    background-color: #FE2E2E;
    -webkit-transition: all 0.5s linear;
    -moz-transition: all 0.5s linear;
    -o-transition: all 0.5s linear;
    transition: all 0.5s linear;
    -moz-box-shadow: 2px 2px 4px 0px #8A0868;
    -webkit-box-shadow: inset 30px 30px 30px 30px #FE2E2E;
    box-shadow: inset 30px 30px 30px 30px #BDBDBD;
    -moz-border-radius: 7px 7px 7px 7px;
    -webkit-border-radius: 7px 7px 7px 7px;
    border-radius: 30px;
	padding: 5px 5px;
}
audio::-webkit-media-controls-timeline { display:none;}


</style>
<div align="center">
<audio controls="controls" autoplay="autoplay" >
<source src="https://servidorderadioar.com:9008/fmcentro" type="audio/mpeg">
</audio>
</div></div></section><section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmcentrosantarosa.com/envivo" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="custom_html-3" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_ae12a502671cba52f96c5e3423d1d4e6"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/ae12a502671cba52f96c5e3423d1d4e6"></script></div>
</div></div></section><section id="widget_sp_image-5" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Gestoria Vehicular y Asesoria Integral</h2><img width="524" height="480" alt="Gestoria Vehicular y Asesoria Integral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg 524w, https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular-300x275.jpeg 300w" sizes="(max-width: 524px) 100vw, 524px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg" /></section><section id="custom_html-4" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Cotizacion</h2><div class="textwidget custom-html-widget"><div align="center">
	<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
</div></div></section><section id="widget_sp_image-4" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Polirubro</h2><img width="728" height="377" alt="Polirubro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg 728w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1-300x155.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg" /></section><section id="custom_html-5" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Horóscopo diario</h2><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=290&height=300&sr=&font=10"
         width="290" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
</div></div></section>		
	</aside>
	</div></div>

	<div id="footer" class="cf" itemscope itemtype="http://schema.org/WPFooter">
		<aside id="widgets-wrap-footer" class="widget-column-3 cf">
			<section id="countperday_widget-2" class="widget-footer frontier-widget widget_countperday_widget"><h2 class="widget-title">Contador de visitas</h2><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">238650</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">119</span>Hoy:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">724</span>Ayer:</li></ul></section><section id="custom_html-7" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Contacto</h2><div class="textwidget custom-html-widget"><div align="center">
		<font size="4">Mensajes</font><br>
<a href="https://m.me/869192876509336" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/lite.png" alt="" width="70" height="70" title="Messeger Lite"/></a>
<a href="https://wa.me/5493782549100" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/whatsapp.png" alt="" width="70" height="70" title="Whatsapp"/></a>
</div></div></section><section id="custom_html-6" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Escucha desde tu reproductor</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://servidorderadioar.com:9005/fmcentro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmcentro" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmcentro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></section>		</aside>
	</div>

<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.7 &copy; 2018</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Cargando","close":"Cerrar","nav_next":"Siguiente","nav_prev":"Anterior","slideshow_start":"Comenzar","slideshow_stop":"Parar","group_status":"imagenes %current% de %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"2100628493":{"id":7961,"type":"image","internal":true,"source":"https:\/\/fmcentrosantarosa.com\/wp-content\/uploads\/2020\/06\/Gauchito03-Alta.png","title":"Gauchito03 Alta","caption":"","description":""},"435883153":{"id":7962,"type":"image","internal":true,"source":"https:\/\/fmcentrosantarosa.com\/wp-content\/uploads\/2020\/06\/1591159186337.png","title":"1591159186337","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Base","parent":"","styles":[{"handle":"base","uri":"https:\/\/fmcentrosantarosa.com\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Por defecto (claro)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/fmcentrosantarosa.com\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>