<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Patricia Bullrich dijo que «podríamos haber dado las Islas Malvinas» para recibir vacunas &#8211; Fm Centro 99.7</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><meta name='robots' content='max-image-preview:large' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/js/main-front.js?ver=5.7.1' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmcentrosantarosa.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<link rel="https://api.w.org/" href="https://fmcentrosantarosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fmcentrosantarosa.com/wp-json/wp/v2/posts/11211" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=11211' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmcentrosantarosa.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#ff6000;}
	#nav-main .nav-main {border-left: 1px solid #d73800; border-right: 1px solid #ff7e1e;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #ff7e1e; border-right: 1px solid #d73800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:#F5F5F5;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:#FFFFFF;}
	.blog-view.sticky {background-color:#FFDC8A;}
	.frontier-widget {background-color:#FFFFFF;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #ff6000;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#ff6000;}
	.genericon {color:#ff6000;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/envivo/img/logo.png">
<meta name="theme-color" content="#000000" />
<!-- Custom Head Codes End -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://fmcentrosantarosa.com/patricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas/"/>
<meta name="description" content="La presidenta del PRO y exministra de Seguridad de la Nación, Patricia Bullrich, realizó polémicas declaraciones sobre la soberanía de las Islas Malvinas cuando hablaba del contrato frustrado del Gobierno con las vacunas de Pfizer y tuvo que salir a rectificarse, tras las críticas recibidas. En decl"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Centro 99.7"/>
<meta property="og:title" content="Patricia Bullrich dijo que «podríamos haber dado las Islas Malvinas» para recibir vacunas"/>
<meta property="og:url" content="https://fmcentrosantarosa.com/patricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/04/patricia-bullrich-660x330.jpg"/>
<meta property="og:description" content="La presidenta del PRO y exministra de Seguridad de la Nación, Patricia Bullrich, realizó polémicas declaraciones sobre la soberanía de las Islas Malvinas cuando hablaba del contrato frustrado del Gobierno con las vacunas de Pfizer y tuvo que salir a rectificarse, tras las críticas recibidas. En decl"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-11211 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
			
		<div id="top-bar" class="cf">
			
			<div id="top-bar-info">
														<h2 id="site-title"><a href="https://fmcentrosantarosa.com/">Fm Centro 99.7</a></h2>				
									<span id="site-description">Santa Rosa Corrientes</span>
							</div>

			
					</div>
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera.jpg" alt="Fm Centro 99.7" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Main Menu">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://fmcentrosantarosa.com/category/locales/">LOCALES</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmcentrosantarosa.com/category/salud/">SALUD</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://fmcentrosantarosa.com/category/corrientes/">CORRIENTES</a></li>
<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11099"><a href="https://fmcentrosantarosa.com/category/chaco/">CHACO</a></li>
<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-11211" class="single-view post-11211 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
	<div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://fmcentrosantarosa.com/wp-content/uploads/2021/04/patricia-bullrich-660x330-640x300.jpg" width="640" height="300" /><meta itemprop="url" content="https://fmcentrosantarosa.com/wp-content/uploads/2021/04/patricia-bullrich-660x330-640x300.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="300"></div>	<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/patricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas/">Patricia Bullrich dijo que «podríamos haber dado las Islas Malvinas» para recibir vacunas</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/patricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas/">28 de abril de 2021</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<div>
<p>La presidenta del PRO y exministra de Seguridad de la Nación, Patricia Bullrich, realizó polémicas declaraciones sobre la soberanía de las Islas Malvinas cuando hablaba del contrato frustrado del Gobierno con las vacunas de Pfizer y tuvo que salir a rectificarse, tras las críticas recibidas.</p>
<p>En declaraciones a La Nación+, Bullrich explicaba que la firma Pfizer «había pedido un seguro de  caución y no como algunos dicen que pidió los hielos continentales».</p>
<p>En ese momento, la presidenta del PRO agregó: «Bueno, las Islas Malvinas se las podríamos haber dado».</p>
<p>Pfizer no pidió cambiar la ley ni nada de eso, pidió un seguro de caución como se lo pidió a todos los países del mundo, que es algo razonable. No pidió los hielos continentales. Bueno, las Islas Malvinas se las podríamos haber dado, señaló Bullrich y enseguida generó que fuera muy criticada en las redes sociales.</p>
<p>El gobernador de Tierra del Fuego, Gustavo Melella, repudió los dichos de la ex funcionaria macrista y señaló que ella «vuelve a mostrar la peor cara del proceso desmalvinizador» que hubo «en los cuatro años de Mauricio Macri».</p>
<p>«Como Gobernador de Tierra del Fuego, Antártida e Islas del Atlántico Sur, mi rechazo y total repudio a los dichos expresados por @PatoBullrich, que nos vuelve a mostrar la peor cara del proceso desmalvinizador que debimos soportar en los cuatro años de @mauriciomacri», sostuvo Melella en su cuenta de Twitter.</p>
<p>Asimismo, agregó que «decir que Argentina ´tranquilamente´ podría ´entregar´ las Islas Malvinas es de un grado de irresponsabilidad pocas veces visto y una falta de respeto a la memoria de los Caídos en la Guerra de 1982».</p>
<p>«Personalmente le exijo a Patricia Bullrich que pida disculpas al pueblo argentino, en especial al pueblo fueguino, a nuestros Veteranos de Guerra y a las familias de los héroes que descansan en el Cementerio de Darwin», completó el mandatario fueguino.</p>
<p>Otro que salió a responderle a Bullrich fue el secretario de Malvinas, Antártida y Atlántico Sur de Cancillería, Daniel Filmus, quien calfició como «declaraciones de gravedad sin precedentes» las que realizó la presidenta del PRO.</p>
<p>«Declaraciones de gravedad sin precedentes. @PatoBullrich propone entregar nuestros derechos de soberanía sobre las Islas Malvinas a cambio de las vacunas Pfizer. Es el mejor ejemplo de las políticas de entrega de la soberanía nacional que aplicaron @mauriciomacri y Cambiemos», indicó Filmus también en su cuenta de Twitter.</p>
<p>Asimismo, añadió: «@PatoBullrich desconoce nuestra Constitución Nacional y le falta el respeto a 45 millones de argentinos/as, especialmente a quienes dieron su vida por defender las Islas».</p>
<p>Ante estas críticas, la ex ministra de Seguridad salió a rectificarse, también en Twitter, al remarcar: «Frente a las mentiras por la cual no se compraron vacunas, ejemplifiqué que<br />el Gobierno dijo cualquier cosa: hasta que podíamos entregar las Malvinas o los glaciares. Si me expresé mal, ratifico mi posición a favor de nuestra completa soberanía sobre las Islas<br />Malvinas».</p>
<p>Repudio de excombatientes</p>
<p>El Centro de Ex Combatientes Islas Malvinas (Cecim) La Plata repudió «enérgicamente» las declaraciones de Bullrich sobre las Islas Malvinas y la provisión de vacunas contra el coronavirus.</p>
<p>«Repudiamos enérgicamente las declaraciones de Patricia Bullrich, que expresó lo que durante el gobierno de Mauricio Macri fue la política de entrega del patrimonio nacional y de la soberanía sobre la cuestión Malvinas», publicó la organización en su cuenta de la red social Twitter.</p>
<p>En ese marco, el Cecim consideró que «su gobierno se puso a disposición de los intereses británicos firmando el acuerdo Foradori/Duncan que les posibilitó avanzar sobre el Atlántico Sur».</p>
<p>Fuente: Telefenoticias</p>
</p></div>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmcentrosantarosa.com/patricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >COMPARTIR</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Patricia%20Bullrich%20dijo%20que%20%C2%ABpodr%C3%ADamos%20haber%20dado%20las%20Islas%20Malvinas%C2%BB%20para%20recibir%20vacunas&url=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=Patricia%20Bullrich%20dijo%20que%20%C2%ABpodr%C3%ADamos%20haber%20dado%20las%20Islas%20Malvinas%C2%BB%20para%20recibir%20vacunas https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Fpatricia-bullrich-dijo-que-podriamos-haber-dado-las-islas-malvinas-para-recibir-vacunas%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Updated: 28 de abril de 2021 &mdash; 11:10 am		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/en-plena-gira-el-gobernador-hablo-con-el-presidente/" title="En plena gira el Gobernador habló con el Presidente">&#8592; Publicación anterior</a></div><div class="link-next"><a href="https://fmcentrosantarosa.com/el-show-de-nicki-nicole-en-el-late-show-de-jimmy-fallon/" title="El show de Nicki Nicole en el late show de Jimmy Fallon">Siguiente publicación &#8594;</a></div>	</div>

		
	
	
	
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="custom_html-9" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><style>

audio
{
    background-color: #FE2E2E;
    -webkit-transition: all 0.5s linear;
    -moz-transition: all 0.5s linear;
    -o-transition: all 0.5s linear;
    transition: all 0.5s linear;
    -moz-box-shadow: 2px 2px 4px 0px #8A0868;
    -webkit-box-shadow: inset 30px 30px 30px 30px #FE2E2E;
    box-shadow: inset 30px 30px 30px 30px #BDBDBD;
    -moz-border-radius: 7px 7px 7px 7px;
    -webkit-border-radius: 7px 7px 7px 7px;
    border-radius: 30px;
	padding: 5px 5px;
}
audio::-webkit-media-controls-timeline { display:none;}


</style>
<div align="center">
<audio controls="controls" autoplay="autoplay" >
<source src="https://radiosar.com:7114/stream" type="audio/mpeg">
</audio>
</div></div></section><section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmcentrosantarosa.com/envivo" target="_blank" rel="noopener"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank" rel="noopener"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="custom_html-3" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_ae12a502671cba52f96c5e3423d1d4e6"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/ae12a502671cba52f96c5e3423d1d4e6"></script></div>
</div></div></section><section id="widget_sp_image-7" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Alquiler Santa Rosa Ctes</h2><img width="893" height="1280" alt="Alquiler Santa Rosa Ctes" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes.jpeg 893w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-209x300.jpeg 209w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-714x1024.jpeg 714w, https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes-768x1101.jpeg 768w" sizes="(max-width: 893px) 100vw, 893px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/11/Alquiler-Santa-Rosa-Ctes.jpeg" /></section><section id="widget_sp_image-8" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Planeta Kids</h2><a href="https://www.instagram.com/planetakids.santarosa/" target="_blank" class="widget_sp_image-image-link" title="Planeta Kids"><img width="719" height="1280" alt="Planeta Kids" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids.jpg 719w, https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids-169x300.jpg 169w, https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids-575x1024.jpg 575w" sizes="(max-width: 719px) 100vw, 719px" src="https://fmcentrosantarosa.com/wp-content/uploads/2021/01/Planeta_Kids.jpg" /></a></section><section id="widget_sp_image-5" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Gestoria Vehicular y Asesoria Integral</h2><img width="524" height="480" alt="Gestoria Vehicular y Asesoria Integral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg 524w, https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular-300x275.jpeg 300w" sizes="(max-width: 524px) 100vw, 524px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg" /></section><section id="custom_html-4" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Cotizacion</h2><div class="textwidget custom-html-widget"><div align="center">
	<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
</div></div></section><section id="widget_sp_image-4" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Polirubro</h2><img width="728" height="377" alt="Polirubro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg 728w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1-300x155.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg" /></section><section id="custom_html-5" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Horóscopo diario</h2><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=290&height=300&sr=&font=10"
         width="290" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
</div></div></section>		
	</aside>
	</div></div>

	<div id="footer" class="cf" itemscope itemtype="http://schema.org/WPFooter">
		<aside id="widgets-wrap-footer" class="widget-column-3 cf">
			<section id="countperday_widget-2" class="widget-footer frontier-widget widget_countperday_widget"><h2 class="widget-title">Contador de visitas</h2><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">335897</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">290</span>Hoy:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">472</span>Ayer:</li></ul></section><section id="custom_html-7" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Contacto</h2><div class="textwidget custom-html-widget"><div align="center">
		<font size="4">Mensajes</font><br>
<a href="https://m.me/869192876509336" target="_blank" rel="noopener"><img src="https://fmcentrosantarosa.com/imagenes/lite.png" alt="" width="70" height="70" title="Messeger Lite"/></a>
<a href="https://wa.me/5493782549100" target="_blank" rel="noopener"><img src="https://fmcentrosantarosa.com/imagenes/whatsapp.png" alt="" width="70" height="70" title="Whatsapp"/></a>
</div></div></section><section id="custom_html-6" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Escucha desde tu reproductor</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank" rel="noopener"><img src="https://fmcentrosantarosa.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/stream" target="_blank" rel="noopener"><img src="https://fmcentrosantarosa.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank" rel="noopener"><img src="https://fmcentrosantarosa.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></section>		</aside>
	</div>

<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.7 &copy; 2018</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3' id='basic-slider-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>