<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Quería comprar una caja de té, pero se confundió y terminó llevándose un enorme paquete de preservativos &#8211; Fm Centro 99.7</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		</style><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://fmcentrosantarosa.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8'></script>
<link rel='https://api.w.org/' href='https://fmcentrosantarosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trece policías se convirtieron en padres (al mismo tiempo) y su caso se hizo viral' href='https://fmcentrosantarosa.com/trece-policias-se-convirtieron-en-padres-al-mismo-tiempo-y-su-caso-se-hizo-viral/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://fmcentrosantarosa.com/queria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos/" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=5908' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F&#038;format=xml" />

<link rel="stylesheet" href="https://fmcentrosantarosa.com/wp-content/plugins/count-per-day/counter.css" type="text/css" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#ff6000;}
	#nav-main .nav-main {border-left: 1px solid #d73800; border-right: 1px solid #ff7e1e;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #ff7e1e; border-right: 1px solid #d73800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:;}
	.blog-view.sticky {background-color:;}
	.frontier-widget {background-color:;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #ff6000;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#ff6000;}
	.genericon {color:#ff6000;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/envivo/img/logo.png">
<meta name="theme-color" content="#000000" />
<!-- Custom Head Codes End -->

<style type="text/css">.bjqs-slide a, .bjqs-slide img {height: 100%; width: 100%;}</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Fm Centro 99.7"/>
  <meta property="og:title" content="Quería comprar una caja de té, pero se confundió y terminó llevándose un enorme paquete de preservativos"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Le ocurrió a Rosemarie Riley, una anciana de 76 años, oriunda de Inglaterra.
Una anciana de 76 años fue un negocio para comprar una caja de té, pero se confundió y se terminó llevando un enorme paquete de preservativos.


Cuántas veces ha pasado que compraste algo, pero te llevaste el producto e"/>
  <meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/te.png"/>
  <meta property="og:image:url" content="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/te.png"/>
  <meta property="og:image:secure_url" content="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/te.png"/>
  <meta property="og:image:width" content="688"/>
  <meta property="og:image:height" content="463"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:url" content="https://fmcentrosantarosa.com/queria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos/"/>
  <meta name="twitter:description" content="Le ocurrió a Rosemarie Riley, una anciana de 76 años, oriunda de Inglaterra.
Una anciana de 76 años fue un negocio para comprar una caja de té, pero se confundió y se terminó llevando un enorme paquete de preservativos.


Cuántas veces ha pasado que compraste algo, pero te llevaste el producto e"/>
  <meta name="twitter:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/te.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>

<body class="post-template-default single single-post postid-5908 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
			
		<div id="top-bar" class="cf">
			
			<div id="top-bar-info">
														<h2 id="site-title"><a href="https://fmcentrosantarosa.com/">Fm Centro 99.7</a></h2>				
									<span id="site-description">Santa Rosa Corrientes</span>
							</div>

			
					</div>
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera3.jpg" alt="Fm Centro 99.7" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Main Menu">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a href="https://fmcentrosantarosa.com/category/locales/">LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://fmcentrosantarosa.com/category/provinciales/">PROVINCIALES</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://fmcentrosantarosa.com/category/del-mundo/">DEL MUNDO</a></li>
</ul>
</li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://fmcentrosantarosa.com/category/salud/">SALUD</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://fmcentrosantarosa.com/category/espectaculos/">ESPECTÁCULOS</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://fmcentrosantarosa.com/category/galerias-fotos/">GALERÍAS FOTOS</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-5908" class="single-view post-5908 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
		<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/queria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos/">Quería comprar una caja de té, pero se confundió y terminó llevándose un enorme paquete de preservativos</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/queria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos/">14 febrero, 2020</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<h2>Le ocurrió a Rosemarie Riley, una anciana de 76 años, oriunda de Inglaterra.</h2>
<figure id="attachment_464449" class="wp-caption alignnone" aria-describedby="caption-attachment-464449"><img class="wp-image-464449" src="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana1-400x261.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana1-400x261.png 400w, https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana1.png 672w" alt="anciana" width="800" height="521" data-pagespeed-url-hash="73475962" /><figcaption id="caption-attachment-464449" class="wp-caption-text">Una anciana de 76 años fue un negocio para comprar una caja de té, pero se confundió y se terminó llevando un enorme paquete de preservativos.</p>
</figcaption></figure>
<p>Cuántas veces ha pasado que compraste algo, pero te llevaste el producto equivocado. A <strong>Rosemarie Riley</strong> le sucedió algo similar, pero su historia se volvió viral en las redes sociales. Es que esta anciana de 76 años, oriunda de Inglaterra, fue al supermercado para hacer las compras del mes.</p>
<p>Entre sus bebidas favoritas se encuentra el té, <strong>se llevó una caja entera</strong> para tener para varios días. Sin embargo, al llegar a su casa, se dio cuenta que<b> había cometido un gran error. </b>Y fue la nieta quien advirtió la confusión. Rosemarie se había llevado <strong>un enorme paquete de preservativos</strong> de la marca <strong>“Durex”</strong>.</p>
<div id="hybs-mslot-889-0" class="hybs-mslot"></div>
<figure id="attachment_464448" class="wp-caption alignnone" aria-describedby="caption-attachment-464448"><img class="wp-image-464448" src="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/te-400x269.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/te-400x269.png 400w, https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/te.png 688w" alt="te" width="800" height="538" data-pagespeed-url-hash="2480294147" /><figcaption id="caption-attachment-464448" class="wp-caption-text">Una anciana quiso comprar una caja de té, pero se confundió y terminó llevándose de un negocio un enorme paquete de preservativos.</p>
</figcaption></figure>
<p>La joven, sorprendida, le preguntó: <strong>¿Has comprado esto para San Valentín?</strong>. Ni bien se dio cuenta, Rosemarie, se quedó muy avergonzada.</p>
<p>“<strong>Estaba mortificada</strong>, mi esposo estaba más molesto porque había gastado £ 17 en ellos. Pero simplemente tiré todo sobre la cinta de la caja y los metí en la bolsa, no lo pensé”, dijo la mujer en una entrevista con el periódico británico <em>The Sun</em>.</p>
<p>&nbsp;</p>
<figure id="attachment_464455" class="wp-caption alignnone" aria-describedby="caption-attachment-464455"><img class="wp-image-464455" src="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana-1-400x316.png" sizes="(max-width: 800px) 100vw, 800px" srcset="https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana-1-400x316.png 400w, https://cdn.cienradios.com/wp-content/uploads/sites/3/2020/02/anciana-1.png 679w" alt="nieta" width="800" height="633" data-pagespeed-url-hash="836957948" /><figcaption id="caption-attachment-464455" class="wp-caption-text">La nieta de Rosemarie advirtió el error de su abuela y pensó que había comprado la caja por “San Valentín”.</p>
</figcaption></figure>
<p>“Mi nieta me preguntó esto de San Valentín, pero por favor. Sé que el día está a la vuelta de la esquina, pero ya no les festejo. <strong>Todo lo que quería era mis bolsitas de té</strong>“, concluyó la mujer.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://fmcentrosantarosa.com/queria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >COMPARTIR</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Quer%C3%ADa%20comprar%20una%20caja%20de%20t%C3%A9%2C%20pero%20se%20confundi%C3%B3%20y%20termin%C3%B3%20llev%C3%A1ndose%20un%20enorme%20paquete%20de%20preservativos&url=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://web.whatsapp.com/send?text=Quer%C3%ADa%20comprar%20una%20caja%20de%20t%C3%A9%2C%20pero%20se%20confundi%C3%B3%20y%20termin%C3%B3%20llev%C3%A1ndose%20un%20enorme%20paquete%20de%20preservativos https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Fqueria-comprar-una-caja-de-te-pero-se-confundio-y-termino-llevandose-un-enorme-paquete-de-preservativos%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div>
	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Updated: 14 febrero, 2020 &mdash; 1:40 am		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/trece-policias-se-convirtieron-en-padres-al-mismo-tiempo-y-su-caso-se-hizo-viral/" title="Trece policías se convirtieron en padres (al mismo tiempo) y su caso se hizo viral">&#8592; Publicación anterior</a></div>	</div>

		
	
	
	
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="custom_html-9" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><style>

audio
{
    background-color: #FE2E2E;
    -webkit-transition: all 0.5s linear;
    -moz-transition: all 0.5s linear;
    -o-transition: all 0.5s linear;
    transition: all 0.5s linear;
    -moz-box-shadow: 2px 2px 4px 0px #8A0868;
    -webkit-box-shadow: inset 30px 30px 30px 30px #FE2E2E;
    box-shadow: inset 30px 30px 30px 30px #BDBDBD;
    -moz-border-radius: 7px 7px 7px 7px;
    -webkit-border-radius: 7px 7px 7px 7px;
    border-radius: 30px;
	padding: 5px 5px;
}
audio::-webkit-media-controls-timeline { display:none;}


</style>
<div align="center">
<audio controls="controls" autoplay="autoplay" >
<source src="https://servidorderadioar.com:9008/fmcentro" type="audio/mpeg">
</audio>
</div></div></section><section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="http://fmcentrosantarosa.com/envivo" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank" rel="noopener noreferrer"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="custom_html-3" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_ae12a502671cba52f96c5e3423d1d4e6"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/ae12a502671cba52f96c5e3423d1d4e6"></script></div>
</div></div></section><section id="custom_html-4" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Cotizacion</h2><div class="textwidget custom-html-widget"><div align="center">
	<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
</div></div></section><section id="widget_sp_image-2" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Ferretería Avenida</h2><img width="632" height="1024" alt="Ferretería Avenida" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banerferreteriaavenida.jpeg 632w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banerferreteriaavenida-185x300.jpeg 185w" sizes="(max-width: 632px) 100vw, 632px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banerferreteriaavenida.jpeg" /></section><section id="widget_sp_image-4" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Polirubro</h2><img width="728" height="377" alt="Polirubro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg 728w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1-300x155.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg" /></section><section id="custom_html-5" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Horóscopo diario</h2><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=290&height=300&sr=&font=10"
         width="290" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
</div></div></section>		
	</aside>
	</div></div>

	<div id="footer" class="cf" itemscope itemtype="http://schema.org/WPFooter">
		<aside id="widgets-wrap-footer" class="widget-column-3 cf">
			<section id="countperday_widget-2" class="widget-footer frontier-widget widget_countperday_widget"><h2 class="widget-title">Contador de visitas</h2><ul class="cpd"><li class="cpd-l"><span id="cpd_number_getuserall" class="cpd-r">177448</span>Total de visitas:</li><li class="cpd-l"><span id="cpd_number_getusertoday" class="cpd-r">70</span>Hoy:</li><li class="cpd-l"><span id="cpd_number_getuseryesterday" class="cpd-r">307</span>Ayer:</li></ul></section><section id="custom_html-7" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Contacto</h2><div class="textwidget custom-html-widget"><div align="center">
		<font size="4">Mensajes</font><br>
<a href="https://m.me/869192876509336" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/lite.png" alt="" width="70" height="70" title="Messeger Lite"/></a>
<a href="https://api.whatsapp.com/send?phone=+543782507374" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/whatsapp.png" alt="" width="70" height="70" title="Whatsapp"/></a>
</div></div></section><section id="custom_html-6" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Escucha desde tu reproductor</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://servidorderadioar.com:9005/fmcentro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmcentro" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://servidorderadioar.com:9005/fmcentro.m3u" target="_blank" rel="noopener noreferrer"><img src="https://fmcentrosantarosa.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></section>		</aside>
	</div>

<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.7 &copy; 2018</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>