<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Tal como lo prometió, Anonymous publicó documentos hackeados del Banco de Rusia &#8211; Fm Centro 99.7</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.7 &raquo; RSS de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.16"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=5.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/js/main-front.js?ver=5.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/fmcentrosantarosa.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"88173aa8e8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.1'></script>
<link rel='https://api.w.org/' href='https://fmcentrosantarosa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El FMI aprobó el acuerdo con Argentina y gira un desembolso de U$S 9.656 millones' href='https://fmcentrosantarosa.com/el-fmi-aprobo-el-acuerdo-con-argentina-y-gira-un-desembolso-de-us-9-656-millones/' />
<link rel='next' title='«Guerra contra la inflación»: preparan la convocatoria a empresarios y sindicalistas' href='https://fmcentrosantarosa.com/guerra-contra-la-inflacion-preparan-la-convocatoria-a-empresarios-y-sindicalistas/' />
<meta name="generator" content="WordPress 5.0.16" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=15515' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Ftal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Ftal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.1 -->
<meta property="og:title" content="Tal como lo prometió, Anonymous publicó documentos hackeados del Banco de Rusia - Fm Centro 99.7" />
<meta property="og:description" content="Son transferencias de dinero, secretos comerciales y acuerdos bilaterales. El reconocido grupo virtual aclaró que si los enlaces son censurados, volverán a subir los archivos.
Tal como lo había advertido 48 horas atrás, el grupo internacional de hackers Anonymous publicó este sábado miles de documentos sensibles que fueron robados de los servidores del Banco de Rusia.
Se trata de unos 35 mil archivos que pesan unos" />
<meta property="og:url" content="https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/" />
<meta property="og:site_name" content="Fm Centro 99.7" />
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-26-141152.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Son transferencias de dinero, secretos comerciales y acuerdos bilaterales. El reconocido grupo virtual aclaró que si los enlaces son censurados, volverán a subir los archivos.
Tal como lo había advertido 48 horas atrás, el grupo internacional de hackers Anonymous publicó este sábado miles de documentos sensibles que fueron robados de los servidores del Banco de Rusia.
Se trata de unos 35 mil archivos que pesan unos" />
<meta name="twitter:title" content="Tal como lo prometió, Anonymous publicó documentos hackeados del Banco de Rusia - Fm Centro 99.7" />
<meta property="twitter:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-26-141152.jpg" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#ff6000;}
	#nav-main .nav-main {border-left: 1px solid #d73800; border-right: 1px solid #ff7e1e;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #ff7e1e; border-right: 1px solid #d73800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:#F5F5F5;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:#FFFFFF;}
	.blog-view.sticky {background-color:#FFDC8A;}
	.frontier-widget {background-color:#FFFFFF;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #ff6000;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#ff6000;}
	.genericon {color:#ff6000;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/envivo/img/logo.png">
<meta name="theme-color" content="#000000" />
<!-- Custom Head Codes End -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/"/>
<meta name="description" content="Son transferencias de dinero, secretos comerciales y acuerdos bilaterales. El reconocido grupo virtual aclaró que si los enlaces son censurados, volverán a subir los archivos. Tal como lo había advertido 48 horas atrás, el grupo internacional de hackers Anonymous publicó este sábado miles de documen"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Centro 99.7"/>
<meta property="og:title" content="Tal como lo prometió, Anonymous publicó documentos hackeados del Banco de Rusia"/>
<meta property="og:url" content="https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-26-141152.jpg"/>
<meta property="og:description" content="Son transferencias de dinero, secretos comerciales y acuerdos bilaterales. El reconocido grupo virtual aclaró que si los enlaces son censurados, volverán a subir los archivos. Tal como lo había advertido 48 horas atrás, el grupo internacional de hackers Anonymous publicó este sábado miles de documen"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-15515 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
			
		<div id="top-bar" class="cf">
			
			<div id="top-bar-info">
														<h2 id="site-title"><a href="https://fmcentrosantarosa.com/">Fm Centro 99.7</a></h2>				
									<span id="site-description">Santa Rosa Corrientes</span>
							</div>

			
					</div>
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera.jpg" alt="Fm Centro 99.7" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Main Menu">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-11229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11229"><a href="https://fmcentrosantarosa.com/category/santa-rosa/">SANTA ROSA</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://fmcentrosantarosa.com/category/corrientes/">CORRIENTES</a></li>
<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11099"><a href="https://fmcentrosantarosa.com/category/chaco/">CHACO</a></li>
<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
			<div id="below-menu" class="cf">
			<aside id="widgets-wrap-below-menu" class="cf"><section id="custom_html-10" class="widget_text widget-below-menu frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
<iframe src="https://esenvivo.com/play/fmcentro?=1" height="73" width="100%" allow="fullscreen" style="border:none;"></iframe>
</div></div></section></aside>
		</div>
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-15515" class="single-view post-15515 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
	<div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://fmcentrosantarosa.com/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-26-141152-640x300.jpg" width="640" height="300" /><meta itemprop="url" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/03/Captura-de-pantalla-2022-03-26-141152-640x300.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="300"></div>	<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/">Tal como lo prometió, Anonymous publicó documentos hackeados del Banco de Rusia</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/">26 de marzo de 2022</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<div>
<h2>Son transferencias de dinero, secretos comerciales y acuerdos bilaterales. El reconocido grupo virtual aclaró que si los enlaces son censurados, volverán a subir los archivos.</h2>
<p>Tal como lo había advertido 48 horas atrás, el grupo internacional de hackers <strong>Anonymous</strong> publicó este sábado <strong>miles de documentos sensibles que fueron robados de los servidores del Banco de Rusia.</strong></p>
<p>Se trata de unos <strong>35 mil archivos que pesan unos 28 gigas</strong> y fueron hackeados de la entidad monetaria rusa como parte de la <strong>guerra cibernética</strong> que se libra casi a la par de los enfrentamientos entre las fuerzas de Vladimir Putin y las de Ucrania.</p>
<p>El reconocido grupo informó a través de su cuenta de Twitter que<strong> los archivos fueron distribuidos por toda la red y que si los enlaces son censurados, serán compartidos nuevamente para que los datos sustraídos de los servidores rusos sigan estando a disposición de la ciudadanía de todo el mundo.</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">❗️</p>
<p>«We distributed these documents to various points of the internet. If the links are censored, we will share them on different links.»</p>
<p>1)<a href="https://t.co/lJ5TVUTneG">https://t.co/lJ5TVUTneG</a></p>
<p>2)<a href="https://t.co/q87rA0MVYY">https://t.co/q87rA0MVYY</a><a href="https://twitter.com/hashtag/Anonymous?src=hash&amp;ref_src=twsrc%5Etfw">#Anonymous</a> <a href="https://t.co/9wwmN7n26l">pic.twitter.com/9wwmN7n26l</a></p>
<p>— The Black Rabbit World (@Thblckrbbtworld) <a href="https://twitter.com/Thblckrbbtworld/status/1507426103136342020?ref_src=twsrc%5Etfw">March 25, 2022</a></p>
</blockquote>
<p>Entre los documentos hackeados se encuentran acuerdos, correspondencia, transferencias de dinero, secretos comerciales con magnates, informes económicos secretos, acuerdos comerciales firmados con otros países, declaraciones, videoconferencias y programas informáticos utilizados.</p>
<div class="itemFullText">
<p>«Miles de civiles inocentes han sido asesinados por orden de Putin en Ucrania, cientos de miles se han visto desplazados, se han bombardeado hospitales, escuelas y refugios, niños han perdido sus familias y familias han perdido sus niños», señaló Anonymous.</p>
<p>Por el momento, las autoridades de la Federación Rusa no han confirmado el ataque cibernético.</p>
<p>Este tipo de episodios se incrementó desde la decisión de Vladimir Putin de invadir Ucrania, hace un mes: no sólo Anonymous está involucrada en esta ofensiva virtual contra el Kremlin, sino que la IT Army de Ucrania también está colaborando en estos ataques.</p>
</div>
<p>Fuente: Noticias Argentinas</p>
</p></div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<span class=" ssb_inline-share_heading left">compartir</span><div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-left post-15515 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Tal+como+lo+prometi%C3%B3%2C+Anonymous+public%C3%B3+documentos+hackeados+del+Banco+de+Rusia&url=https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://fmcentrosantarosa.com/tal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Ftal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia%2F&link=https%3A%2F%2Ffmcentrosantarosa.com%2Ftal-como-lo-prometio-anonymous-publico-documentos-hackeados-del-banco-de-rusia%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>

	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Updated: 26 de marzo de 2022 &mdash; 2:20 pm		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/el-fmi-aprobo-el-acuerdo-con-argentina-y-gira-un-desembolso-de-us-9-656-millones/" title="El FMI aprobó el acuerdo con Argentina y gira un desembolso de U$S 9.656 millones">&#8592; Publicación anterior</a></div><div class="link-next"><a href="https://fmcentrosantarosa.com/guerra-contra-la-inflacion-preparan-la-convocatoria-a-empresarios-y-sindicalistas/" title="«Guerra contra la inflación»: preparan la convocatoria a empresarios y sindicalistas">Siguiente publicación &#8594;</a></div>	</div>

		
	
	
	
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmcentrosantarosa.com/envivo" target="_blank"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="custom_html-3" class="widget_text widget-sidebar frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center">
	<div id="cont_ae12a502671cba52f96c5e3423d1d4e6"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/ae12a502671cba52f96c5e3423d1d4e6"></script></div>
</div></div></section><section id="widget_sp_image-5" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Gestoria Vehicular y Asesoria Integral</h2><img width="524" height="480" alt="Gestoria Vehicular y Asesoria Integral" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg 524w, https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular-300x275.jpeg 300w" sizes="(max-width: 524px) 100vw, 524px" src="https://fmcentrosantarosa.com/wp-content/uploads/2020/02/Gestoria-Vehicular.jpeg" /></section><section id="custom_html-4" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Cotizacion</h2><div class="textwidget custom-html-widget"><div align="center">
	<iframe style="width: 300px; height: 150px;" frameborder="0" scrolling="no" src="https://www.cotizacion-dolar.com.ar/recursos-webmaster/promedios/cotizacion-argentina-300x150.php">
</iframe>
</div></div></section><section id="widget_sp_image-4" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Polirubro</h2><img width="728" height="377" alt="Polirubro" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg 728w, https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1-300x155.jpg 300w" sizes="(max-width: 728px) 100vw, 728px" src="https://fmcentrosantarosa.com/wp-content/uploads/2018/09/banner1.jpg" /></section><section id="custom_html-5" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">Horóscopo diario</h2><div class="textwidget custom-html-widget"><div align="center"> <iframe src="https://horoscopo.horoscope999.com/widget1_show.php?speed=2000&width=290&height=300&sr=&font=10"
         width="290" height="300" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe>
</div></div></section>		
	</aside>
	</div></div>

	<div id="footer" class="cf" itemscope itemtype="http://schema.org/WPFooter">
		<aside id="widgets-wrap-footer" class="widget-column-3 cf">
			<section id="custom_html-7" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Contacto</h2><div class="textwidget custom-html-widget"><div align="center">
		<font size="4">Mensajes</font><br>
<a href="https://m.me/869192876509336" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/lite.png" alt="" width="70" height="70" title="Messeger Lite"/></a>
<a href="https://wa.me/5493782549100" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/whatsapp.png" alt="" width="70" height="70" title="Whatsapp"/></a>
</div></div></section><section id="custom_html-6" class="widget_text widget-footer frontier-widget widget_custom_html"><h2 class="widget-title">Escucha desde tu reproductor</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/aimp.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/stream" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/vlc.png" width="80" height="80" alt=""/></a>
<a href="http://radiosar.com:8136/listen.pls?sid=1" target="_blank"><img src="https://fmcentrosantarosa.com/imagenes/winamp.png" width="80" height="80" alt=""/></a>
</div></div></section>		</aside>
	</div>

<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.7 &copy; 2018</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/wp-embed.min.js?ver=5.0.16'></script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>