<!DOCTYPE html>
<html lang="es" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="initial-scale=1.0" />
<title>Wanda Nara, polémica: “Con 35 años logré que mis hijos y sus hijos puedan vivir sin trabajar» &#8211; Fm Centro 99.1</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://fmcentrosantarosa.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.1 &raquo; Feed" href="https://fmcentrosantarosa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fm Centro 99.1 &raquo; Feed de los comentarios" href="https://fmcentrosantarosa.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fmcentrosantarosa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://fmcentrosantarosa.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CArimo%3A400%2C700&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/genericons/genericons.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-main-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='frontier-responsive-css'  href='https://fmcentrosantarosa.com/wp-content/themes/centrofm/responsive.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://fmcentrosantarosa.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.0' type='text/css' media='all' />
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/js/frontend-blocks.js?ver=4.0.2' id='ssb-blocks-front-js-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/WordPressAutomaticPlugin/js/main-front.js?ver=6.0.2' id='wp_automatic_gallery-js'></script>
<script type='text/javascript' id='ssb-front-js-js-extra'>
/* <![CDATA[ */
var SSB = {"ajax_url":"https:\/\/fmcentrosantarosa.com\/wp-admin\/admin-ajax.php","fb_share_nonce":"d606354f47"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=4.0.2' id='ssb-front-js-js'></script>
<link rel="https://api.w.org/" href="https://fmcentrosantarosa.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fmcentrosantarosa.com/wp-json/wp/v2/posts/16589" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fmcentrosantarosa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fmcentrosantarosa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://fmcentrosantarosa.com/?p=16589' />
<link rel="alternate" type="application/json+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fwanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fmcentrosantarosa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffmcentrosantarosa.com%2Fwanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar%2F&#038;format=xml" />
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-txt button{
	  margin: ;
	}
	
	
	
	
			 /*margin-digbar*/

	
	
	
	
	
	
	
</style>

<!-- Open Graph Meta Tags generated by Simple Social Buttons 4.0.2 -->
<meta property="og:title" content="Wanda Nara, polémica: “Con 35 años logré que mis hijos y sus hijos puedan vivir sin trabajar» - Fm Centro 99.1" />
<meta property="og:description" content="Luego de concretar el pase de Mauro Icardi desde el PSG al Galatasaray de Turquía, la empresaria le respondió a sus detractores.
Tras la concreción del pase de Mauro Icardi desde el Paris Saint-Germain al Galatasaray de Turquía, Wanda Nara se convirtió en blanco de críticas por haber dejado las grabaciones de ¿Quién es la máscara? en Telefe, para poder cerrar el contrato de su marido. Y" />
<meta property="og:url" content="https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/" />
<meta property="og:site_name" content="Fm Centro 99.1" />
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-09-113034.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Luego de concretar el pase de Mauro Icardi desde el PSG al Galatasaray de Turquía, la empresaria le respondió a sus detractores.
Tras la concreción del pase de Mauro Icardi desde el Paris Saint-Germain al Galatasaray de Turquía, Wanda Nara se convirtió en blanco de críticas por haber dejado las grabaciones de ¿Quién es la máscara? en Telefe, para poder cerrar el contrato de su marido. Y" />
<meta name="twitter:title" content="Wanda Nara, polémica: “Con 35 años logré que mis hijos y sus hijos puedan vivir sin trabajar» - Fm Centro 99.1" />
<meta property="twitter:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-09-113034.jpg" />

<meta property="Frontier Theme" content="1.3.3" />
<style type="text/css" media="screen">
	#container 	{width: 960px;}
	#header 	{min-height: 0px;}
	#content 	{width: 65%;}
	#sidebar-left 	{width: 35%;}
	#sidebar-right 	{width: 35%;}
</style>

<style type="text/css" media="screen">
	.page-template-page-cs-php #content, .page-template-page-sc-php #content {width: 65%;}
	.page-template-page-cs-php #sidebar-left, .page-template-page-sc-php #sidebar-left,
	.page-template-page-cs-php #sidebar-right, .page-template-page-sc-php #sidebar-right {width: 35%;}
	.page-template-page-scs-php #content {width: 50%;}
	.page-template-page-scs-php #sidebar-left {width: 25%;}
	.page-template-page-scs-php #sidebar-right {width: 25%;}
</style>

<style type="text/css" media="screen">
	#header {background-color:#FFFFFF;}
	#nav-main {background-color:#e06017;}
	#nav-main .nav-main {border-left: 1px solid #b83800; border-right: 1px solid #fe7e35;}
	#nav-main .nav-main > li, #nav-main .nav-main > ul > .page_item {border-left: 1px solid #fe7e35; border-right: 1px solid #b83800;}
	#top-bar {background-color:#222222;}
	#bottom-bar {background-color:#222222;}
	#main {background-color:#F5F5F5;}
	.blog-view, .single-view, .author-info, .archive-info, .form-404 {background-color:#FFFFFF;}
	.blog-view.sticky {background-color:#FFDC8A;}
	.frontier-widget {background-color:#FFFFFF;}
	.blog-view, .comment-author-admin > .comment-body, .bypostauthor > .comment-body {border-top: 6px solid #e06017;}
	.page-nav > *, .comment-nav > *, .author-info .title, .comment-reply-link, .widget-title,
	.widget_search .search-submit, .widget_calendar caption {background-color:#e06017;}
	.genericon {color:#e06017;}
	a {color:#1876f2;}
	a:hover {color:#0000EE;}
</style>

<!-- Custom Head Codes -->
<link rel="shortcut icon" href="https://fmcentrosantarosa.com/imagenes/favicon2.png">
<meta name="theme-color" content="#e06017" />
<script src="https://esenvivo.com/player/lunaradio.min.js"></script>
<link href="https://esenvivo.com/player/estilo-small.css" rel="stylesheet" type="text/css">
<!-- Custom Head Codes End -->

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://fmcentrosantarosa.com/wp-content/themes/centrofm/images/honeycomb.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/"/>
<meta name="description" content="Luego de concretar el pase de Mauro Icardi desde el PSG al Galatasaray de Turquía, la empresaria le respondió a sus detractores. Tras la concreción del pase de Mauro Icardi desde el Paris Saint-Germain al Galatasaray de Turquía, Wanda Nara se convirtió en blanco de críticas por haber dejado las grab"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:site_name" content="Fm Centro 99.1"/>
<meta property="og:title" content="Wanda Nara, polémica: “Con 35 años logré que mis hijos y sus hijos puedan vivir sin trabajar»"/>
<meta property="og:url" content="https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-09-113034.jpg"/>
<meta property="og:description" content="Luego de concretar el pase de Mauro Icardi desde el PSG al Galatasaray de Turquía, la empresaria le respondió a sus detractores. Tras la concreción del pase de Mauro Icardi desde el Paris Saint-Germain al Galatasaray de Turquía, Wanda Nara se convirtió en blanco de críticas por haber dejado las grab"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-16589 single-format-standard custom-background">
	
	
<div id="container" class="cf" itemscope itemtype="http://schema.org/WebPage">
	
	
			<div id="header" class="cf" itemscope itemtype="http://schema.org/WPHeader" role="banner">
			
							<div id="header-logo">
					<a href="https://fmcentrosantarosa.com/"><img src="https://fmcentrosantarosa.com/imagenes/cabezera2022.png" alt="Fm Centro 99.1" /></a>
				</div>
			
			
					</div>
	
			
		<nav id="nav-main" class="cf drop" itemscope itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Menú principal">
			
							<button class="drop-toggle"><span class="genericon genericon-menu"></span></button>
			
			<ul id="menu-menu1" class="nav-main"><li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26"><a href="https://fmcentrosantarosa.com">INICIO</a></li>
<li id="menu-item-11229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11229"><a href="https://fmcentrosantarosa.com/category/santa-rosa/">SANTA ROSA</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://fmcentrosantarosa.com/category/deportes/">DEPORTES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://fmcentrosantarosa.com/category/policiales/">POLICIALES</a></li>
<li id="menu-item-11097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11097"><a href="https://fmcentrosantarosa.com/category/corrientes/">CORRIENTES</a></li>
<li id="menu-item-11099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11099"><a href="https://fmcentrosantarosa.com/category/chaco/">CHACO</a></li>
<li id="menu-item-11098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11098"><a href="https://fmcentrosantarosa.com/category/nacionales/">NACIONALES</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://fmcentrosantarosa.com/contacto/">CONTACTO</a></li>
</ul>
					</nav>
	
			<div id="below-menu" class="cf">
			<aside id="widgets-wrap-below-menu" class="cf"><section id="custom_html-10" class="widget_text widget-below-menu frontier-widget widget_custom_html"><div class="textwidget custom-html-widget"><div align="center" id="radioarkey">   
<script src="https://esenvivo.com/play/fmcentro/radioar.js?=3"></script></div></div></section></aside>
		</div>
	
<div id="main" class="col-cs cf">

<div id="content" class="cf" itemscope itemtype="http://schema.org/Blog" role="main">

	
	
	
	
					
<article id="post-16589" class="single-view post-16589 post type-post status-publish format-standard has-post-thumbnail hentry category-sin-categoria" itemprop="blogPost" itemscope itemtype="http://schema.org/BlogPosting">


<header class="entry-header cf">
	<div class="featured-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://fmcentrosantarosa.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-09-113034-640x300.jpg" width="640" height="300" /><meta itemprop="url" content="https://fmcentrosantarosa.com/wp-content/uploads/2022/09/Captura-de-pantalla-2022-09-09-113034-640x300.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="300"></div>	<h1 class="entry-title" itemprop="headline" ><a href="https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/">Wanda Nara, polémica: “Con 35 años logré que mis hijos y sus hijos puedan vivir sin trabajar»</a></h1>
	</header>

<div class="entry-byline cf">
	
	
			<div class="entry-date" itemprop="datePublished" >
			<i class="genericon genericon-day"></i><a class="updated" href="https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/">9 de septiembre de 2022</a>
		</div>
	
			<div class="entry-categories">
			<i class="genericon genericon-category"></i><a href="https://fmcentrosantarosa.com/category/sin-categoria/" rel="category tag">ACTUALIDAD</a>		</div>
	
	
	
	</div>

<div class="entry-content cf" itemprop="text" >
	
	
	<div>
<h2>Luego de concretar el pase de Mauro Icardi desde el PSG al Galatasaray de Turquía, la empresaria le respondió a sus detractores.</h2>
<p>Tras la concreción del <strong>pase de Mauro Icardi desde el Paris Saint-Germain al Galatasaray de Turquía</strong>, <strong>Wanda Nara</strong> se convirtió en blanco de críticas por haber dejado las grabaciones de <strong>¿Quién es la máscara?</strong> en <strong>Telefe</strong>, para poder cerrar el contrato de su marido. Y lejos de dejar pasar los comentarios negativos, la rubia salió a responder a través de las redes sociales con un contundente mensaje.</p>
<p><strong>«Que mujeres critiquen a una mujer de la cual yo siento que voy a ser ejemplo para mis hijas… Me parece que deberían revisar sus vidas a ver que hacen ustedes»</strong>, empezó la mediática en sus historias de Instagram. <strong>«Y que podría vivir sin trabajar, seguramente sí, yo, mis hijos y los hijos de mis hijos. Con 35 años logré que todos ellos puedan vivir sin trabajar también, pero no es el ejemplo que yo les quiero dejar a mis hijos»</strong>, agregó.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">«Mujeres que bardean mujeres deberían rever sus vidas» <a href="https://twitter.com/wandaicardi27?ref_src=twsrc%5Etfw">@wandaicardi27</a> <a href="https://twitter.com/hashtag/LAM?src=hash&amp;ref_src=twsrc%5Etfw">#LAM</a> <a href="https://t.co/BGNcvAmsb4">pic.twitter.com/BGNcvAmsb4</a></p>
<p>— ElEjercitoDeLAM (@elejercitodelam) <a href="https://twitter.com/elejercitodelam/status/1567913126946906112?ref_src=twsrc%5Etfw">September 8, 2022</a></p>
</blockquote>
<p>Y concluyó: <strong>«Si viviera de la tarjeta de mi marido encerrada en mi casa yendo al supermercado y viniendo no hay mucho margen de error, ahí estaría todo perfecto, pero prefiero tener otra vida. Y el que hace se equivoca, pero prefiero equivocarme por hacer cosas por mí misma que quedarme en un sillón criticando la vida de los demás o mirando con el dedo acusador qué hacen los demás sin hacer nada»</strong>.</p>
<p>En referencia a su faltazo al reality que debutará el lunes 12 a las 22.30 en el canal de las pelotas, en pleno viaje a Turquía, Wanda aclaró cuál es su situación. <strong> «Me dan la posibilidad de poder viajar o de que mis hijos puedan venir. Nunca estuvo en los planes que estuviera separada durante tanto tiempo (de mis hijos). Voy y vengo todo el tiempo como ellos vinieron a Miami de sorpresa, también está estipulado»</strong>, explicó la rubia.</p>
<p><strong>«Los fines de semana tenemos libres porque no hay grabaciones y no falté a ninguna. Mañana (por el miércoles) hay un compromiso y pedí permiso por motivos familiares y de un trabajo que tiene la prioridad»</strong>, sumó. Y cerró:<strong> «Está hablado y estipulado que, si llegara a una cierta circunstancia, me pueda ausentar. No hay ningún reemplazo y nada. Es súper difícil el programa porque hay un laburo de producción jamás visto. No me dejo de sorprender programa tras programa. Acepté esta propuesta porque me permitía estar cerca de mi familia y de los compromisos laborales»</strong>.</p>
<p>Fuente: Noticias Argentinas</p>
</p></div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<span class=" ssb_inline-share_heading left">compartir</span><div class="simplesocialbuttons simplesocial-round-txt simplesocialbuttons_inline simplesocialbuttons-align-left post-16589 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=Wanda+Nara%2C+pol%C3%A9mica%3A+%E2%80%9CCon+35+a%C3%B1os+logr%C3%A9+que+mis+hijos+y+sus+hijos+puedan+vivir+sin+trabajar%C2%BB&url=https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="simplesocial-whatsapp-share" data-href="https://web.whatsapp.com/send?text=https://fmcentrosantarosa.com/wanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar/"><span class="simplesocialtxt">WhatsApp</span></button>
<button class="simplesocial-msng-share"  onclick="javascript:window.open( this.dataset.href, '_blank',  'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600' );return false;" data-href="http://www.facebook.com/dialog/send?app_id=891268654262273&redirect_uri=https%3A%2F%2Ffmcentrosantarosa.com%2Fwanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar%2F&link=https%3A%2F%2Ffmcentrosantarosa.com%2Fwanda-nara-polemica-con-35-anos-logre-que-mis-hijos-y-sus-hijos-puedan-vivir-sin-trabajar%2F&display=popup" ><span class="simplesocialtxt">Messenger</span></button> 
</div>

	
	
	
	</div>

<footer class="entry-footer cf">
	
			<div class="entry-updated updated" itemprop="dateModified" >
			Actualizada: 9 de septiembre de 2022 &mdash; 11:40 am		</div>
	
	
	</footer>


</article>


	<div class="post-nav cf">
		<div class="link-prev"><a href="https://fmcentrosantarosa.com/llevaba-mas-de-10-millones-de-pesos-ocultos-en-el-auto-y-fue-demorado/" title="Llevaba más de 10 millones de pesos ocultos en el auto y fue demorado">&#8592; Publicación anterior</a></div>	</div>

		
	
	
	
			<div id="widgets-wrap-after-content" class="cf"><section id="widget_sp_image-41" class="widget-after-content frontier-widget widget_sp_image"><img width="300" height="271" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018-300x271.jpg" class="attachment-0x0" alt="" loading="lazy" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018-300x271.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018-768x693.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018.jpg 798w" sizes="(max-width: 300px) 100vw, 300px" /></section></div>
	
</div>

<div id="sidebar-right" class="sidebar cf" itemscope itemtype="http://schema.org/WPSideBar" role="complementary" aria-label="Sidebar Right">
		<aside id="widgets-wrap-sidebar-right">

					<section id="widget_sp_image-38" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">VIVERO</h2><img width="1280" height="1280" alt="VIVERO" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057.jpg 1280w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057-150x150.jpg 150w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057-300x300.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057-768x768.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057-1024x1024.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0057.jpg" /></section><section id="widget_sp_image-44" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">EL CONDOR</h2><img width="798" height="720" alt="EL CONDOR" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018.jpg 798w, https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018-300x271.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018-768x693.jpg 768w" sizes="(max-width: 798px) 100vw, 798px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220705-WA0018.jpg" /></section><section id="widget_sp_image-40" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">kiosco sol</h2><img width="540" height="682" alt="kiosco sol" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220614-WA0075.jpg 540w, https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220614-WA0075-238x300.jpg 238w" sizes="(max-width: 540px) 100vw, 540px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/07/IMG-20220614-WA0075.jpg" /></section><section id="widget_sp_image-37" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">CELUCENTER</h2><img width="1280" height="504" alt="CELUCENTER" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220607-WA0084.jpg 1280w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220607-WA0084-300x118.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220607-WA0084-768x302.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220607-WA0084-1024x403.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220607-WA0084.jpg" /></section><section id="custom_html-8" class="widget_text widget-sidebar frontier-widget widget_custom_html"><h2 class="widget-title">• EN VIVO</h2><div class="textwidget custom-html-widget"><div align="center">
<a href="https://fmcentrosantarosa.com/envivo" target="_blank" rel="noopener"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/envivo1.gif" width="295" height="91" /></a>
	<br>
	<a href="https://play.google.com/store/apps/details?id=com.fmcentrosantarosa.radio" target="_blank" rel="noopener"><img alt="" title="" src="https://fmcentrosantarosa.com/imagenes/androidapp.png" width="250" height="81" /></a><br>
	
</div>
</div></section><section id="widget_sp_image-36" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">KINESIOLOGO</h2><img width="899" height="1599" alt="KINESIOLOGO" class="attachment-full" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220606-WA0114.jpg 899w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220606-WA0114-169x300.jpg 169w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220606-WA0114-768x1366.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220606-WA0114-576x1024.jpg 576w" sizes="(max-width: 899px) 100vw, 899px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220606-WA0114.jpg" /></section><section id="widget_sp_image-33" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">SUPER CELL</h2><img width="962" height="1280" alt="SUPER CELL" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20201020-WA0272.jpg 962w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20201020-WA0272-225x300.jpg 225w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20201020-WA0272-768x1022.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20201020-WA0272-770x1024.jpg 770w" sizes="(max-width: 962px) 100vw, 962px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20201020-WA0272.jpg" /></section><section id="widget_sp_image-39" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">KIOSCO KEVIN</h2><img width="558" height="988" alt="KIOSCO KEVIN" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0077.jpg 558w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0077-169x300.jpg 169w" sizes="(max-width: 558px) 100vw, 558px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220608-WA0077.jpg" /></section><section id="widget_sp_image-28" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">IMG-20220602-WA0139</h2><img width="1280" height="1280" alt="IMG-20220602-WA0139" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139.jpg 1280w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139-150x150.jpg 150w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139-300x300.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139-768x768.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139-1024x1024.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0139.jpg" /></section><section id="widget_sp_image-23" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">AMANECIDOS</h2><img width="960" height="960" alt="AMANECIDOS" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220505-WA0080.jpg 960w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220505-WA0080-150x150.jpg 150w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220505-WA0080-300x300.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220505-WA0080-768x768.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220505-WA0080.jpg" /></section><section id="widget_sp_image-25" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">LA VOZ DE LA LIBERACION</h2><img width="960" height="1200" alt="LA VOZ DE LA LIBERACION" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220510-WA0008.jpg 960w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220510-WA0008-240x300.jpg 240w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220510-WA0008-768x960.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220510-WA0008-819x1024.jpg 819w" sizes="(max-width: 960px) 100vw, 960px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220510-WA0008.jpg" /></section><section id="widget_sp_image-20" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">PELUQUERIA</h2><img width="720" height="718" alt="PELUQUERIA" class="attachment-full" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0074.jpg 720w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0074-150x150.jpg 150w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0074-300x300.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0074.jpg" /></section><section id="widget_sp_image-7" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Amadeus</h2><img width="1280" height="720" alt="Amadeus" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/amadeus.jpg 1280w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/amadeus-300x169.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/amadeus-768x432.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/amadeus-1024x576.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/amadeus.jpg" /></section><section id="widget_sp_image-8" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Carnicería Malvinas</h2><img width="720" height="829" alt="Carnicería Malvinas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/carniceria-malvinas.jpg 720w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/carniceria-malvinas-261x300.jpg 261w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/carniceria-malvinas.jpg" /></section><section id="widget_sp_image-10" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Pastas Caseras Cris</h2><img width="741" height="808" alt="Pastas Caseras Cris" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/cris-pastas.jpg 741w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/cris-pastas-275x300.jpg 275w" sizes="(max-width: 741px) 100vw, 741px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/cris-pastas.jpg" /></section><section id="widget_sp_image-11" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Famago</h2><img width="576" height="563" alt="Famago" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/famago.jpeg 576w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/famago-300x293.jpeg 300w" sizes="(max-width: 576px) 100vw, 576px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/famago.jpeg" /></section><section id="widget_sp_image-12" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Mandy Express</h2><img width="1456" height="897" alt="Mandy Express" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/mandy_express.jpg 1456w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/mandy_express-300x185.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/mandy_express-768x473.jpg 768w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/mandy_express-1024x631.jpg 1024w" sizes="(max-width: 1456px) 100vw, 1456px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/mandy_express.jpg" /></section><section id="widget_sp_image-13" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Remis Daniel</h2><img width="720" height="900" alt="Remis Daniel" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/remise_daniel.jpg 720w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/remise_daniel-240x300.jpg 240w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/remise_daniel.jpg" /></section><section id="widget_sp_image-14" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Sonido y iluminación</h2><img width="720" height="900" alt="Sonido y iluminación" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/sonido_y_iluminacion.jpg 720w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/sonido_y_iluminacion-240x300.jpg 240w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/sonido_y_iluminacion.jpg" /></section><section id="widget_sp_image-15" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Toro Bravo</h2><img width="720" height="707" alt="Toro Bravo" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/toro-bravo.jpeg 720w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/toro-bravo-300x295.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/toro-bravo.jpeg" /></section><section id="widget_sp_image-16" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">Waly Multicosas</h2><img width="674" height="950" alt="Waly Multicosas" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/waly_multicosas.jpg 674w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/waly_multicosas-213x300.jpg 213w" sizes="(max-width: 674px) 100vw, 674px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/waly_multicosas.jpg" /></section><section id="widget_sp_image-26" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">MUDANZAS</h2><img width="972" height="584" alt="MUDANZAS" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0127.jpg 972w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0127-300x180.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0127-768x461.jpg 768w" sizes="(max-width: 972px) 100vw, 972px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0127.jpg" /></section><section id="widget_sp_image-18" class="widget-sidebar frontier-widget widget_sp_image"><h2 class="widget-title">FARMACIA</h2><img width="940" height="788" alt="VITAL" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0129.jpg 940w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0129-300x251.jpg 300w, https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0129-768x644.jpg 768w" sizes="(max-width: 940px) 100vw, 940px" src="https://fmcentrosantarosa.com/wp-content/uploads/2022/06/IMG-20220602-WA0129.jpg" /></section>		
	</aside>
	</div></div>


<div id="bottom-bar" class="cf" role="contentinfo">
	
			<span id="bottom-bar-text">Fm Centro 99.1 &copy; 2022</span>
	
					<span id="theme-link"><a href="https://radioar.net/">Diseño y streaming por RadioAR</a></span>
	
	</div>

</div>


<script type="text/javascript">
jQuery(document).ready(function($) {
	$( '#nav-main .drop-toggle' ).click(function(){
		$( '#nav-main' ).toggleClass( 'dropped' );
	});
});
</script>
<script type='text/javascript' src='https://fmcentrosantarosa.com/wp-content/themes/centrofm/includes/slider/bjqs-1.3.min.js?ver=1.3.3' id='basic-slider-js'></script>
<script type="text/javascript">
jQuery( document ).ready( function($) {
	$( '#basic-slider' ).bjqs( {
		animtype : 'fade',
		width : 624,
		height : 340,
		animduration : 500,
		animspeed : 5000,
		automatic : true,
		showcontrols : true,
		nexttext : '<span class="slider-next"></span>',
		prevtext : '<span class="slider-prev"></span>',
		showmarkers : false,
		usecaptions : true,
		responsive : true
	} );
} );
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script></body>
</html>